Top
一太郎に脆弱性
今や忘れ去られた感もある一太郎に脆弱性が見つかったそうである。
使用している人はアップデートしましょう。
私もLinux MintにWineで一太郎ビューワーを使っているからアップデートしなければ。
[PR]
by rs422a | 2013-11-13 21:34 | mobile IT | Trackback | Comments(0)
トラックバックURL : http://rs422a.exblog.jp/tb/20936281
トラックバックする(会員専用) [ヘルプ]
※このブログはトラックバック承認制を適用しています。 ブログの持ち主が承認するまでトラックバックは表示されません。